Error importing pygtk2 and pygtk2-libglade

kubuntu logo
Tratando de correr Xampp en Kubuntu 15.04 se me presento el siguiente error al levantar xampp control panel.

Para solucionarlo tenemos que instalar python-glade2.

Con esto ya es posible levantar el panel.
Tags:

Deja un comentario